Автор Тема: проблема с приводом FERNI  (Прочитано 6089 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн nonstop

  • Newbie
  • *
  • Сообщений: 16
проблема с приводом FERNI
« : Сентябрь 30, 2009, 20:38:28 pm »
Здравствуйте!
Установили мы привода на ворота серии FERNI F1000 2 года работали хорошо а вот сейчас из одного привода капает масло, и он периодически останавливается при открывании/закрывании. Второй привод отрабатывает нормально.
У меня вопрос кто нибудь сталкивался с такой проблемой? Может ли привод останавливаться из-за протечки масла, и если из-за нее то какое масло там применяется и как его можно долить. Служба техподдержки CAME вразумительного ответа не дала. Может кто что подскажет?
Заранее благодарен.

Оффлайн sergk

  • Global Moderator
  • Hero Member
  • *****
  • Сообщений: 615
Re: проблема с приводом FERNI
« Ответ #1 : Сентябрь 30, 2009, 21:07:11 pm »
вообщето там масла нету вроде он же не гидравлический, там мотор куча шестеренок и все а вот смазка есть, я так думаю что вам воротину бы проверить в первую очередь, она наверняка просела и попробуйте просто руками ее закрыть если тяжело надо исправлять. А привод останавливается скорее всего из за защиты по току когда мотор перенапрягается блокировка срабатывает.
« Последнее редактирование: Сентябрь 30, 2009, 22:17:48 pm от sergk »

Оффлайн tests

  • Newbie
  • *
  • Сообщений: 1
Re: проблема с приводом FERNI
« Ответ #2 : Сентябрь 30, 2009, 22:15:18 pm »
е мое так картинки и не работают, немогу ни отправить ни посмореть пришлось зарегить нового пользователя что б встаить картинку (sergk)


Оффлайн nonstop

  • Newbie
  • *
  • Сообщений: 16
Re: проблема с приводом FERNI
« Ответ #3 : Октябрь 01, 2009, 08:22:14 am »
Спасибо, в субботу попробуем проверить воротину, хотя вроде нормально ходила.
Если там масла нет то значит смазку добавлять надо, потому что количество вытекшей смазки больно большое.